启讯化妆品销售管理系统

◆软件简介
启讯化妆品销售管理系统是一款集POS销售、采购管理、销售管理、会员管理、简单财
务管理以及完善的统计报表为一身。整个软件界面简洁、美观，系统流程操作人性化，使普通
用户不需培训也能很快掌握软件操作使用方法，上手极易。强大报表与集成查询功能、无财务
概念是本软件的最大特色。系统广泛适用于化妆品销售、化妆品专卖店。


◆基础资料设置

●商品类别设置
商品的分类支持多级分类，点击添加、修改和删除可以操作选择的商品类别信息（如果商品类别已在系统中使
用那么是不能删除的）。类别的参考单位、最大库存、最小库存的设置可以减少在添加商品时的输入。
在添加商品类别的时候如果要添加的类别没有所属类别那么不要选择所属类别，直接填写类别名称即可。
●商品资料设置
在商品资料管理里面可以把当前商品信息导出成EXCEL文件，可以对商品进行调价处理。点击“添加”打开窗口：

说明：

售价1、售价2、售价3、售价4是在添加

会员的时候可以选择会员在消费的时候

所用的售价。

最低售价是在销售时最低的销售价格

参考进价是于采购时默认的商品进货价

上次进价是上次采购此商品的进货价

成本价是此商品库存的成本价格，计算

方法如下（采用移动加权算法）：

本次采购金额 + 库存金额 / 本次采购数

量 +库存数量

选择特价商品不打折扣是此商品在销售

的时候不做任何折扣

如果商品以后不使用不能删除，可以使

用停用此商品。
如果商品在系统中已使用即产生业务，那么此商品不能删除（这样可以避免删除后系统统计数据错误），这时
可以停用此商品。
●客户（会员）资料设置
点击"添加"打开添加资料窗口，在窗口中输入相应的信息，选择使用售价（此处售价是在消费的时候客户所用的
商品信息里面设置的售价）如图所示：
点击“会员级别设置”可以设置会员的级别和升级时的积分以及级别所对应的折扣。
●付款方式
在付款方式里面可以设置用户在付款的时候所使用的方式（系统默认的付款方式有：现金、会员卡、信用卡）
●收支类型
在收支类型里面可以设置日常的费用的收入、支出的类型如：房租、电费、卖废品等。
●库存变动类型
在这里可以设置的日常的商品的库存变动类型如：借出、还入等。
●供货商资料
添加商品供货商信息，可以使我们的货源信息一目了然。


◆前台营业POS销售

●查找客户
在会员编号处（可按“F4”定位）输入会员编号、简码、姓名查找相应信息，如果系统内有多条记录此时会弹出
对话框，在对话框内选择即可，或点击输入框后面在“...”按钮直接弹出会员查找窗口，在窗口中查找或选择，打
开窗口如下图所示：
●查找销售商品
操作上和上面“查找客户”相同，此处不做说明。
●销售收款
点击“收款”按钮或按快捷键“F7”打开结帐窗口，如果客户是储值卡会员结账方式可以是任何一种或几种的组
合，如果是折扣卡会员那么只可以使用除会员卡以外的方式结账，如下图所示：
●销售退货及退货结账
销售退货选择会员和商品方法和上面介绍销售操作相同，退货商品的价格按照客户所拿小票上显示的价格
输入，输入完成后点击“退货”按钮打开退货结账窗口，结账窗口如上图所示。
●修改商品单价、数量及折扣
选择要修改的商品，然后双击鼠标左键打开窗口，修正商品单价、数量或折扣后点击确定即可，如下图：
●挂单和取单
在前台营业过程中如果遇到客户购买商品时还要购买其它商品暂不结帐的时候可以使用挂单操作，把当前录
入的商品信息暂时保存，等客户结帐的时候可以使用取单操作把客户的购买信息取出继续结帐。
●积分兑换
在系统中会员消费可以产生积分，当会员产生的积分达到一定值的时候我们可以让客户使用积分兑换相应的
礼品，这样可以刺激客户的消费也可以很好的留住老客户和找到新的客户，积分兑换窗口如下图所示：


◆采购操作

●采购入库: 点击“业务处理”-->“采购入库”打开窗口如下图所示：
选择供货商后，添加采购入库的商品，点击“保存单据”打开结帐窗口，输入相应的金额后保存即可，也可以选择
“本单据剩余金额为欠款”。
●采购退货：点击“业务处理”-->“采购退货”
操作方法与上面采购入库相同此处不再赘述。
●采购单据查询：点击系统菜单“业务处理”->“采购单查询”打开窗口，如下图所示：
在这里可以查询任何时间段内的采购单据。


◆库存盘点
●库存盘点
库存盘点是进行仓库商品库存校对，可以进行部分商品盘点也可以进行全面盘点，点击“全面盘点”打开窗口：
在盘点数量处输入您当前商品的库存数量后按回车键，当盘点完成后点击保存单据即可。


◆商品拆分与组装
●拆分与组装
此功能用于商品的拆分和组装，当一个套系产品需要分开单独销售那么可以用商品拆分，反之当要多个商品需要
组合销售的时候我们可以用商品组装将多个商品组装后进行销售。拆分和组装后点击保存单据，此操作可以使对
应的商品的库存增加或减少。


◆应收应付管理
●应收应付
应收应付管理是对采购付款、销售收款进行管理的，采购完成并没有付款或销售完成未收款的情况下可以在此查
询到，如下图所示：
●应收应付款冲减
查询要进行冲减的单据然后选择然后点击应收款冲减或应付款冲减，打开窗口如下图所示：
输入要冲减的金额后点击确定即可，点击“查看冲减记录”可以查未完成的单据的冲减记录。


◆统计报表

●报表中心
报表中心提供各种报表，商品的采购、销售、会员消费、充值、库存等。


◆系统设置
●系统设置
在系统设置里面可以配置系统运行时所需要的参数。

说明：建议不要备份路径设置在系统盘所在的目录下面（系统盘一般是C盘）
●操作员设置
打开操作员设置窗口点击“添加”打开添加操作员窗口如下图所示：
添加管理员的同时选择要分配的操作权限，然后点击保存即可。
●数据库清理
在正式使用本软件时，用来清理以前演示的数据或在使用软件很久后，用来清理一些不再需要的数据。

打勾的项目就会在初始化时被清理掉，清理后不能恢复，请慎用此功能。


◆服务与联系我们
●服务
系统相关问题电话咨询
系统补丁、升级提供
电话、QQ远程支持
●联系我们
电话：0371-68956710 E-Mail:cnokany@126.com
QQ:13258083
其它联系方式详见网站：http://www.okany.cn